EFM03 in Linux/Raspbian distribution

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • EFM03 in Linux/Raspbian distribution

      Hello,

      We have a problem with the Linux/Raspbian (Raspberry Pi)/armv6l distribution :
      Service (required, prepare devices for use): forum.cesys.com/download/UDK3/…-linux-1.4-armv6l.tar.bz2
      API (C, C++, .NET(Mono), Java, Python): forum.cesys.com/download/UDK3/…-linux-1.4-armv6l.tar.bz2

      This distribution don’t take in account the EFM03, is-it possible to have an update quickly ?

      Gilbert DURAND
      Leptons-Technologies